[Help] Không mở lại được proshow producer

Thảo luận trong 'Thảo luận - Hỏi Đáp' bắt đầu bởi manutd, 21/8/12.

  1. manutd

    manutd New Member

    Bài viết:
    5
    Đã được thích:
    0
    Lúc tối qua sau khi sửa xong cái clip hình [ chưa xuất thành clip - đang làm trong producer nhưng em không biết xài từ nào nên sử dụng từ clip vậy]. Save lại xong rồi đi ngủ. Bây giờ mở lên thì thấy nó trống trơn không có gì hết:(
    Cụ thể là như vầy ạ:
    [​IMG]
    [​IMG]
    Mong các pro cho em biết là có cách nào để khôi phục lại không hay là phải làm lại từ đầu :(
    đây là nơi em lưu lại bản save:
    [​IMG]
    Cảm ơn trước ạ :)
     

  2. manutd

    manutd New Member

    Bài viết:
    5
    Đã được thích:
    0
    up.....
    có ai giúp mình không :(
     

  3. Filemusic

    Filemusic Miền Tây , Nơi Phù Sa Đọn

    Bài viết:
    1,195
    Đã được thích:
    3,533
    Cái mái của e có đóng băng không..nếu mái có đóng băng là sau khi tắt mái mở mái lên thì dữ liệu mất hết..làm clip xong thì nên xuất liền.
     

  4. manutd

    manutd New Member

    Bài viết:
    5
    Đã được thích:
    0
    máy nhà em không đóng băng >"<
    không hiểu lí do lun
     

  5. Filemusic

    Filemusic Miền Tây , Nơi Phù Sa Đọn

    Bài viết:
    1,195
    Đã được thích:
    3,533
    E thấy có file nào proshow ở đó không..a đang lên bằng điện thoại nên không thấy hình
     

  6. Thành Lộc

    Thành Lộc MemVIP

    Bài viết:
    495
    Đã được thích:
    1,148
    kì nhỉ. các file có đầy đủ hết mà sao lại ko mở được hè :-?
     

  7. Filemusic

    Filemusic Miền Tây , Nơi Phù Sa Đọn

    Bài viết:
    1,195
    Đã được thích:
    3,533
    Hình như dùng proshow open mở file mới được.
     

  8. mydarkangel

    mydarkangel Super Moderator Thành viên BQT

    Bài viết:
    2,376
    Đã được thích:
    1,657
    kho có j khó ;)) cái khó là làm hk dc =))
    pm yahoo di
    nhoxngheonhoxxaunhoxdeokhocviai
     

  9. laokame

    laokame Member

    Bài viết:
    87
    Đã được thích:
    46
    Mình nghi bạn nhầm rồi. Đóng băng thường chỉ đóng ổ C thôi, dữ liệu bạn ấy lưu là ở ổ D mà, mất sao được.
     

  10. manutd

    manutd New Member

    Bài viết:
    5
    Đã được thích:
    0
    đang pm :d 20 charrrrrrrrrr
     

  11. manutd

    manutd New Member

    Bài viết:
    5
    Đã được thích:
    0
    đã biết bị sao r` :(
    cảm ơn mydarkangel lần nữa :d
    close topic :)
     

  12. Filemusic

    Filemusic Miền Tây , Nơi Phù Sa Đọn

    Bài viết:
    1,195
    Đã được thích:
    3,533
    nhiều khi ổ D không đóng băng sẽ bị virut xâm nhập File đó Sẽ duy chuyển đi nơi khác mà mình tìm không gặp...thật sự thì nó vẫn còn trong máy File đó chỉ bị ẩn mà thôi...Dùng BKAV diệt virut ổ D diệt tới đâu thì để tên File đó chú ý một chút là sẽ thấy nó nằm ở chỗ nào....theo mình thì tìm lại File mất là vậy đó con các bạn thì sau mình không biết...hihihihi
     

  13. maitrang_tb91

    maitrang_tb91 New Member

    Bài viết:
    9
    Đã được thích:
    0
    bạn ơi chỉ dẫn luôn trên này đi mọi người cùng biết với, mình cũng bị như thế, haizz
     

  14. zim_hdt_zim

    zim_hdt_zim New Member

    Bài viết:
    24
    Đã được thích:
    9
    mình cũng bị lỗi y thế này, ai giúp đc ko hjccc
     

  15. Boyyeu9x

    Boyyeu9x New Member

    Bài viết:
    2
    Đã được thích:
    0
    mình cũng bị như vầy, các pro chỉ giáo với, giờ mở lại file đã lưu nó chả hiện cái gì, hum qua mở vẫn bình thường :-s
     

  16. jabber

    jabber New Member

    Bài viết:
    1
    Đã được thích:
    0
    up. e củng đang bị lỗi này :( ai bày em cách sửa với
     

  17. thelam92

    thelam92 New Member

    Bài viết:
    2
    Đã được thích:
    0
    Sao ko hướng dẫn trên 4rom luôn vậy? minh cung bị mà ko biết cách sửa, bạn nào biết chỉ với, thanks
     

  18. nh0xs4nhdi3u

    nh0xs4nhdi3u New Member

    Bài viết:
    123
    Đã được thích:
    19
    cái này có 2 trường hợp.. 1 là cái thư mục đó bị virus ăn rùi ... 2 là lúc bạn save lại nó chưa chạy xong .. hoặc gặp lỗi gì đó .. mà bạn đã tăt đi rùi thì h nó ra vậy :baifu068:
     

  19. thelam92

    thelam92 New Member

    Bài viết:
    2
    Đã được thích:
    0
    Có cách nào giúp nó play lại đc ko vậy? ai biết vào help cái nào. Thanks all
     

  20. tinhyeu.divang

    tinhyeu.divang New Member

    Bài viết:
    8
    Đã được thích:
    2
    Em cũng bị lỗi như của bác, hì hục cả đêm. Chán nản...
    Bản 4.5 lần trước thì dùng ngon, nhưng khi chuyển sang bản 5.0 thì bị thế này đây. Chưa biết khắc phục nó thế nào? Có bác nào biết chỉ giùm em với. Cảm ơn trước ạ.