[help]sửa dùm mình lỗi add transitions vs

Thảo luận trong 'Thảo luận - Hỏi Đáp' bắt đầu bởi KhucTrang, 28/12/12.

  1. KhucTrang

    KhucTrang New Member

    Bài viết:
    3
    Đã được thích:
    0
    mình có copy trên mạng mấy transitions nhưng khi add vào proshow thì nó báo lỗi. ai bít sửa dùm mình vs
    [​IMG]
     
    Last edited by a moderator: 15/6/13

  2. Hun

    Hun Điều hành viên cũ

    Bài viết:
    1,242
    Đã được thích:
    1,306
    úp lỗi lên xem, hoặc buzz yahoo dưới chữ ký m xem thử
     

  3. lovestar1993

    lovestar1993 Paradise

    Bài viết:
    1,296
    Đã được thích:
    3,240
    lỗi gì bạn
    có thể chụp cái ảnh cho mọi ngươi xem được không?
    mà bạn đang dùng bản proshow Gold hay Proshow Producer thế
     

  4. Hữu Công

    Hữu Công Tình Yêu Hoa Gió

    Bài viết:
    960
    Đã được thích:
    1,826
    bạn hỏi mà ko nói cụ thể thì chịu rồi. chụp ảnh đi bạn
     

  5. namkutend1992

    namkutend1992 Red Devil

    Bài viết:
    1,662
    Đã được thích:
    1,680
    chẹp. topic này thật khó hiểu >:<. cho cái demo mới biết lỗi gì chứ bạn
     

  6. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    [​IMG]
    em bị mắc lỗi như anh ý. sau khi add nhiều trans vào thì nó chỉ load đến 85% thì chương trình đòi tắt. Em đã cài chương trình lại rất nhiều lần nhưng không được. mong mọi người giúp đỡ. THANKS!!!!!!!!!!
     

  7. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    Em quên mất. Đây là link hình ảnh:
    Vui lòng đăng nhập để thấy link
     

  8. watashi80993

    watashi80993 MemVIP

    Bài viết:
    1,069
    Đã được thích:
    711
    để cho nó chạy 100% xem nào
     

  9. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    nhưng nó chỉ chạy đến 85% thì dừng lại và đòi tắt chương trình ạ :|
     

  10. lehoainhan

    lehoainhan MemVIP

    Bài viết:
    266
    Đã được thích:
    354
    1.Chạy bằng quyền Admin.
    2. Xóa phiên bản đó đi, cài phiên bản khác vào.
     

  11. skynet01

    skynet01 MemVIP

    Bài viết:
    570
    Đã được thích:
    705

    Cách tốt nhất:
    1. Là do máy không đủ dung lượng render tới 85% nó sẽ bị đứng ... Chỉ cần save vào ổ nhìu GB thì sẽ ok!
    2. Là do bản proshow nó bị lỗi ^^ Cách tốt nhất hiệu quả là chép trans và style vào ổ D hay ổ nào hay USB -> Tải bản Proshow mới của bác ThangKull
    Link : Vui lòng đăng nhập để thấy link
     
    zendocoro thích bet365 là gì_Cách mở bet365 tại Việt Nam_cá cược thể thao bet365 này.

  12. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    chạy bằng quyền admin là j ạ??? à a có link down PSP 5.0.3222 k cho em với!!!!!!!!!!! Thanks a trc
     

  13. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    em chạy bằng uyên admin rui nhưng k được. gỡ ra cài bản khác nó vẫn như thế!!!!!!! help me:-??
     

  14. tuanpro

    tuanpro The RedDevil91

    Bài viết:
    887
    Đã được thích:
    1,132
    Xem tran đó có phải của bản PSP 4 không,nếu vẫn không được bạn cài lại PSP.
     

  15. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    em cài lại rùi nhưng lúc load trans nó vẫn chỉ đến 85% và những trans lỗi đó vẫn hiện lên dù em đẫ xóa nó ở ổ C rùi huhuhuhuhuhu
     

  16. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    e cung làm cách của a skynet01 rui nhưng không được. Nó cũng vậy
     

  17. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    Làm ơn giúp e. Em muốn làm video chia tay cho lớp. huhuhuhuhuhu
     

  18. paygate591

    paygate591 MemVIP

    Bài viết:
    467
    Đã được thích:
    419
    Có thể do trans nào đó bị lỗi đó bạn à... Theo mình thì bạn đã từng copy trans vào thư mục đó trans của proshow phải không?
    Bạn nên gỡ phiên bản cũ... Rồi cài phiên bản mới. Sau đó thực hiện thêm trans trong proshow ý...
    Chọn thẻ effects, nhấn chọn +Add ở góc trái bên dưới cửa số mới, rồi chọn những trans mà bạn muốn thêm vào... Theo mình thì thêm vào bằng cách này an toàn hơn bạn à. Bạn thử xem ^^
     

  19. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    uk mình copy trans vào luôn mục Transition ở ổ C. Nhưng mình gỡ ra cài lại thì nó vẫn dừng ở 85% và vẫn load các trans mà mình đã xóa. :cute_smiley50:
     

  20. nhuquynh_198

    nhuquynh_198 New Member

    Bài viết:
    16
    Đã được thích:
    0
    À mọi người ơi, thêm một manh mối: Các trans mà em nghi là lỗi và xóa đi rùi thì sau khi load trans và ct tắt thì vào mụ cache nó lại hiện lên. E nghĩ là nó có vấn đề gì đó ở đây nên dù em đã gỡ ra cài lại nhiều lần nhưng nó vẫn không hề có biến chuyển. Các thám tử tìm hộ em cách chữa nha!!!!! 18*6 em thi và chia tay mấy đứa bạn lớp 9 rùi. HELP ME!!!!!!!!!!!!!!!!!:cute_smiley78: